<!DOCTYPE html>
<html lang="fr-FR" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<!-- WP_HEAD() START -->
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Accueil - Pneumatique</title>
	<link rel="canonical" href="https://journaldupneu.com/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Accueil - Pneumatique" />
	<meta property="og:url" content="https://journaldupneu.com/" />
	<meta property="og:site_name" content="Pneumatique" />
	<meta property="article:modified_time" content="2021-09-20T07:37:46+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Durée de lecture estimée" />
	<meta name="twitter:data1" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://journaldupneu.com/#organization","name":"Pneumatique","url":"https://journaldupneu.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://journaldupneu.com/#logo","inLanguage":"fr-FR","url":"https://v2.pneumatique-lesite.fr/wp-content/uploads/2021/06/logo.png","contentUrl":"https://v2.pneumatique-lesite.fr/wp-content/uploads/2021/06/logo.png","width":546,"height":107,"caption":"Pneumatique"},"image":{"@id":"https://journaldupneu.com/#logo"}},{"@type":"WebSite","@id":"https://journaldupneu.com/#website","url":"https://journaldupneu.com/","name":"Pneumatique","description":"","publisher":{"@id":"https://journaldupneu.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://journaldupneu.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"WebPage","@id":"https://journaldupneu.com/#webpage","url":"https://journaldupneu.com/","name":"Accueil - Pneumatique","isPartOf":{"@id":"https://journaldupneu.com/#website"},"about":{"@id":"https://journaldupneu.com/#organization"},"datePublished":"2021-04-24T15:24:52+00:00","dateModified":"2021-09-20T07:37:46+00:00","breadcrumb":{"@id":"https://journaldupneu.com/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://journaldupneu.com/"]}]},{"@type":"BreadcrumbList","@id":"https://journaldupneu.com/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil"}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<title>Pneumatique</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='som_lost_password_style-css'  href='https://journaldupneu.com/wp-content/plugins/frontend-reset-password/assets/css/password-lost.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='oxygen-css'  href='https://journaldupneu.com/wp-content/plugins/oxygen/component-framework/oxygen.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://journaldupneu.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://journaldupneu.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/journaldupneu.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/journaldupneu.com\/wp-json\/wordpress-popular-posts","ID":0,"token":"f9b5644ee3","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://journaldupneu.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<script type='text/javascript' id='favorites-js-extra'>
/* <![CDATA[ */
var favorites_data = {"ajaxurl":"https:\/\/journaldupneu.com\/wp-admin\/admin-ajax.php","nonce":"cd968db5a6","favorite":"<img src=\"\/wp-content\/uploads\/2021\/06\/fav-off.png\" border=\"0\" alt=\"Ajouter \u00e0 vos favoris\" \/>","favorited":"<img src=\"\/wp-content\/uploads\/2021\/06\/fav-on.png\" border=\"0\" alt=\"Ajouter \u00e0 vos favoris\" \/>","includecount":"","indicate_loading":"1","loading_text":"Loading","loading_image":"","loading_image_active":"","loading_image_preload":"","cache_enabled":"1","button_options":{"button_type":"custom","custom_colors":false,"box_shadow":false,"include_count":false,"default":{"background_default":false,"border_default":false,"text_default":false,"icon_default":false,"count_default":false},"active":{"background_active":false,"border_active":false,"text_active":false,"icon_active":false,"count_active":false}},"authentication_modal_content":"<p>Please login to add favorites.<\/p>\n<p><a href=\"#\" data-favorites-modal-close>Dismiss this notice<\/a><\/p>\n","authentication_redirect":"1","dev_mode":"","logged_in":"","user_id":"0","authentication_redirect_url":"https:\/\/journaldupneu.com\/connexion\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journaldupneu.com/wp-content/plugins/favorites/assets/js/favorites.min.js?ver=2.3.2' id='favorites-js'></script>
<link rel="https://api.w.org/" href="https://journaldupneu.com/wp-json/" /><link rel="alternate" type="application/json" href="https://journaldupneu.com/wp-json/wp/v2/pages/5106" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://journaldupneu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://journaldupneu.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://journaldupneu.com/' />
<link rel="alternate" type="application/json+oembed" href="https://journaldupneu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournaldupneu.com%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://journaldupneu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournaldupneu.com%2F&#038;format=xml" />
<style>
.som-password-error-message,
.som-password-sent-message {
	background-color: #e08538;
	border-color: #e08538;
}
</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-432KN26XB0"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-432KN26XB0');
</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21845750027/PNEU/Megaban', [[728, 90], [1000, 150], [1, 1], [960, 90]], 'div-gpt-ad-1634055955621-0').addService(googletag.pubads());
	googletag.defineSlot('/21845750027/PNEU/Ban', [[468, 60], [728, 90], [1000, 150], [1, 1]], 'div-gpt-ad-1634056117095-0').addService(googletag.pubads());
	googletag.defineSlot('/21845750027/PNEU/Pave1', [[1, 1], [300, 250], [300, 600]], 'div-gpt-ad-1634056174334-0').addService(googletag.pubads());
	googletag.defineSlot('/21845750027/PNEU/Pave2', [[1, 1], [300, 250], [300, 600]], 'div-gpt-ad-1634056218308-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <link rel="icon" href="https://journaldupneu.com/wp-content/uploads/2021/06/favicon-1.png" sizes="32x32" />
<link rel="icon" href="https://journaldupneu.com/wp-content/uploads/2021/06/favicon-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://journaldupneu.com/wp-content/uploads/2021/06/favicon-1.png" />
<meta name="msapplication-TileImage" content="https://journaldupneu.com/wp-content/uploads/2021/06/favicon-1.png" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<link href="https://fonts.googleapis.com/css?family=Quicksand:100,200,300,400,500,600,700,800,900|Quicksand:100,200,300,400,500,600,700,800,900|Quicksand:100,200,300,400,500,600,700,800,900|Array:100,200,300,400,500,600,700,800,900" rel="stylesheet"><link rel='stylesheet' id='oxygen-cache-6133-css'  href='//journaldupneu.com/wp-content/uploads/oxygen/css/pave-2-6133.css?cache=1634310188&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='oxygen-cache-6132-css'  href='//journaldupneu.com/wp-content/uploads/oxygen/css/pave-1-6132.css?cache=1634310428&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='oxygen-cache-6122-css'  href='//journaldupneu.com/wp-content/uploads/oxygen/css/megaban-1-2-6122.css?cache=1634243044&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='oxygen-cache-5838-css'  href='//journaldupneu.com/wp-content/uploads/oxygen/css/main-final-5838.css?cache=1634242191&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='oxygen-cache-5106-css'  href='//journaldupneu.com/wp-content/uploads/oxygen/css/accueil-2-5106.css?cache=1634311307&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='oxygen-universal-styles-css'  href='//journaldupneu.com/wp-content/uploads/oxygen/css/universal.css?cache=1634311307&#038;ver=5.8.1' type='text/css' media='all' />
<!-- END OF WP_HEAD() -->
</head>
<body data-rsssl=1 class="home page-template-default page page-id-5106  wp-embed-responsive oxygen-body" >



						<header id="_header-1-1161" class="oxy-header-wrapper oxy-overlay-header oxy-header" ><div id="_header_row-2-1161" class="oxy-header-row" ><div class="oxy-header-container"><div id="_header_left-3-1161" class="oxy-header-left" ></div><div id="_header_center-4-1161" class="oxy-header-center" ><div id="new_columns-103-1161" class="ct-new-columns" ><div id="div_block-104-1161" class="ct-div-block" >        
                <div id="_posts_grid-348-5838" class='oxy-easy-posts oxy-posts-grid' >
                    <div class='oxy-posts'>
                 <div class='oxy-post'>
      
  	<div class='oxy-post-image'>
		<img src="https://journaldupneu.com/wp-content/uploads/2021/10/PNEUMATIQUE169.jpg" />
	</div>

</div>            </div>
                        <div class='oxy-easy-posts-pages'>
                            </div>
                            </div>
                <a id="text_block-304-1161" class="ct-link-text" href="/feuilletable-pneu/"   >Lire le magazine</a></div><div id="div_block-105-1161" class="ct-div-block" ><a id="link-347-5838" class="ct-link" href="/"   ><img id="image-346-5838" alt="" src="https://v2.pneumatique-lesite.fr/wp-content/uploads/2021/06/logo-1.png" class="ct-image"/></a></div><div id="div_block-106-1161" class="ct-div-block" ><div id="link-317-1161" class="ct-div-block" ><div id="fancy_icon-268-1161" class="ct-fancy-icon"  title="Newsletters"><svg id="svg-fancy_icon-268-1161"><use xlink:href="#FontAwesomeicon-search"></use></svg></div></div><a id="link-333-1161" class="ct-link" href="/inscription-aux-newsletters/"   ><div id="fancy_icon-301-1161" class="ct-fancy-icon"  title="Newsletters"><svg id="svg-fancy_icon-301-1161"><use xlink:href="#FontAwesomeicon-envelope"></use></svg></div></a><a id="link-332-1161" class="ct-link" href="/mon-compte-utilisateur/"   ><div id="code_block-334-1161" class="ct-code-block" ><a id="link-332-1161" class="ct-link" href="/mon-compte-utilisateur/"><div id="fancy_icon-270-1161" class="ct-fancy-icon"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="user" class="svg-inline--fa fa-user fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z"></path></svg></div></a></div></a><div id="code_block-299-1161" class="ct-code-block" ></div></div></div></div><div id="_header_right-5-1161" class="oxy-header-right" ></div></div></div><div id="_header_row-68-1161" class="oxy-header-row" ><div class="oxy-header-container"><div id="_header_left-69-1161" class="oxy-header-left" ></div><div id="_header_center-70-1161" class="oxy-header-center" ><div id="div_block-291-1161" class="ct-div-block" >
		<div id="-pro-menu-50-1161" class="oxy-pro-menu "><div class="oxy-pro-menu-mobile-open-icon " data-off-canvas-alignment=""><svg id="-pro-menu-50-1161-open-icon"><use xlink:href="#FontAwesomeicon-align-justify"></use></svg>Menu</div>

                
        <div class="oxy-pro-menu-container " data-aos-duration="400" 

             data-oxy-pro-menu-dropdown-animation="fade-up"
             data-oxy-pro-menu-dropdown-animation-duration="0.4"
             data-entire-parent-toggles-dropdown="false"

             
                          data-oxy-pro-menu-dropdown-animation-duration="0.4"
             
                          data-oxy-pro-menu-dropdown-links-on-mobile="hide">
             
            <div class="menu-principal-container"><ul id="menu-principal" class="oxy-pro-menu-list"><li id="menu-item-5841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5841"><a href="/">Accueil</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://journaldupneu.com/marche/">Marché</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://journaldupneu.com/manufacturiers/">Manufacturiers</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://journaldupneu.com/distribution/">Distribution</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://journaldupneu.com/services/">Services</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://journaldupneu.com/produits/">Produits</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://journaldupneu.com/innovation/">Innovation</a></li>
</ul></div>
            <div class="oxy-pro-menu-mobile-close-icon"><svg id="svg--pro-menu-50-1161"><use xlink:href="#Lineariconsicon-cross-circle"></use></svg>fermer</div>

        </div>

        </div>

		<script type="text/javascript">
			jQuery('#-pro-menu-50-1161 .oxy-pro-menu-show-dropdown .menu-item-has-children > a', 'body').each(function(){
                jQuery(this).append('<div class="oxy-pro-menu-dropdown-icon-click-area"><svg class="oxy-pro-menu-dropdown-icon"><use xlink:href="#FontAwesomeicon-arrow-circle-o-down"></use></svg></div>');
            });
            jQuery('#-pro-menu-50-1161 .oxy-pro-menu-show-dropdown .menu-item:not(.menu-item-has-children) > a', 'body').each(function(){
                jQuery(this).append('<div class="oxy-pro-menu-dropdown-icon-click-area"></div>');
            });			</script><a id="div_block-339-5838" class="ct-link" href="https://boutique.journalauto.com/common/categories/10" target="_blank"  ><div id="fancy_icon-340-5838" class="ct-fancy-icon" ><svg id="svg-fancy_icon-340-5838"><use xlink:href="#FontAwesomeicon-shopping-cart"></use></svg></div><div id="text_block-341-5838" class="ct-text-block" >S'abonner</div></a></div></div><div id="_header_right-71-1161" class="oxy-header-right" ></div></div></div></header>
		<section id="section-search" class=" ct-section" ><div class="ct-section-inner-wrap"><div id="div_block-325-1161" class="ct-div-block" ><div id="fancy_icon-329-1161" class="ct-fancy-icon" ><svg id="svg-fancy_icon-329-1161"><use xlink:href="#FontAwesomeicon-search"></use></svg></div>
                <div id="_search_form-321-1161" class="oxy-search-form" >
                <form role="search" method="get" id="searchform" class="searchform" action="https://journaldupneu.com/">
				<div>
					<label class="screen-reader-text" for="s">Rechercher :</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Rechercher" />
				</div>
			</form>                </div>
        
        <div id="fancy_icon-331-1161" class="ct-fancy-icon" ><svg id="svg-fancy_icon-331-1161"><use xlink:href="#FontAwesomeicon-times-circle-o"></use></svg></div></div></div></section><div id='inner_content-181-1161' class='ct-inner-content'><section id="section-250-5106" class=" ct-section" ><div class="ct-section-inner-wrap"><div id="code_block-252-5106" class="ct-code-block" ><!-- /21845750027/PNEU/Megaban -->
<div id='div-gpt-ad-1634055955621-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634055955621-0'); });
  </script>
</div></div></div></section><section id="section-4-801" class=" ct-section" ><div class="ct-section-inner-wrap"><div id="new_columns-219-5106" class="ct-new-columns" ><div id="div_block-220-5106" class="ct-div-block" >        
                <div id="_posts_grid-221-5106" class='oxy-easy-posts oxy-posts-grid' >
                    <div class='oxy-posts'>
                 <div class='oxy-post'>

    	  <a href='https://journaldupneu.com/marche/spid-tech-etend-son-offre-au-pneumatique/'><img src='https://journaldupneu.com/wp-content/uploads/2021/10/7b60620e3b73d34866e9f9d0224b5739-1024x682.jpg' class='oxy-post-image' alt='Spid Tech étend son offre au pneumatique' /></a>
	    
	<a class='oxy-post-title' href='https://journaldupneu.com/marche/spid-tech-etend-son-offre-au-pneumatique/'>Spid Tech étend son offre au pneumatique</a>

  	<div class="oxy-post-meta">
      <div class='oxy-post-date'>
		Publié le 12 octobre 2021	  </div>
      <div class='oxy-post-fav'>
        <a class="simplefavorite-button" data-postid="6104" data-siteid="1" data-groupid="1" data-favoritecount="0" style=""><img src="/wp-content/uploads/2021/06/fav-off.png" border="0" alt="Ajouter à vos favoris" /></a>      </div>
	</div>

	<div class='oxy-post-content'>
		<p>Soutenue depuis début 2021 par Wyz Group, la jeune société accélère son développement en déployant ses premières plateformes e-commerce de pneumatiques. Une solution qui s'intègre directement à l'interface digitale de ses clients concessionnaires.</p>
	</div>
  


</div>            </div>
                        <div class='oxy-easy-posts-pages'>
                            </div>
                            </div>
                <div id="code_block-278-5106" class="ct-code-block" ><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-1-64943082' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-1-64943082' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8IS0tIC8yMTg0NTc1MDAyNy9QTkVVL1BhdmUxIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE2MzQwNTYxNzQzMzQtMCc+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTYzNDA1NjE3NDMzNC0wJyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K' data-block='1'></div>

</div>        
                <div id="_posts_grid-222-5106" class='oxy-easy-posts oxy-posts-grid' >
                    <div class='oxy-posts'>
                 <div class='oxy-post'>

	
  	<div class='oxy-post-image'>
      <a class='oxy-post-title' href='https://journaldupneu.com/marche/relative-stabilite-des-ventes-de-pneus-au-3e-trimestre-2021/'><img src='https://journaldupneu.com/wp-content/uploads/2021/10/AdobeStock_301172399-2-300x200.jpg' alt='Relative stabilité des ventes de pneus au 3e trimestre 2021' /></a>
  	</div>
  	
  	<div class='oxy-post-text'>
       
  		<a class='oxy-post-title' href='https://journaldupneu.com/marche/relative-stabilite-des-ventes-de-pneus-au-3e-trimestre-2021/'>Relative stabilité des ventes de pneus au 3e trimestre 2021</a>

		<div class="oxy-post-meta">
    		<div class='oxy-post-date'>
				Publié le 15 octobre 2021			</div>
			<div class='oxy-post-fav'>
            	<a class="simplefavorite-button" data-postid="6224" data-siteid="1" data-groupid="1" data-favoritecount="0" style=""><img src="/wp-content/uploads/2021/06/fav-off.png" border="0" alt="Ajouter à vos favoris" /></a>          	</div>
		</div>
      
		<div class='oxy-post-content'>
			L’ETRMA, qui vient de publier les données relatives aux ventes de pneumatiques au 3e trimestre 2021, fait état selon les segments de résultats stables ou en baisse. C’est notamment le cas de l’agricole qui décroche de 16 %.		</div>    
      
	</div>

</div>            </div>
                        <div class='oxy-easy-posts-pages'>
                            </div>
                            </div>
                        
                <div id="_posts_grid-280-5106" class='oxy-easy-posts oxy-posts-grid' >
                    <div class='oxy-posts'>
                 <div class='oxy-post'>

	
  	<div class='oxy-post-image'>
      <a class='oxy-post-title' href='https://journaldupneu.com/manufacturiers/vredestein-selectionne-par-audi-pour-equiper-son-a1-sportback/'><img src='https://journaldupneu.com/wp-content/uploads/2021/10/Audi-A1-Sportback-2018-6-300x199.jpg' alt='Vredestein sélectionné par Audi pour équiper son A1 Sportback' /></a>
  	</div>
  	
  	<div class='oxy-post-text'>
       
  		<a class='oxy-post-title' href='https://journaldupneu.com/manufacturiers/vredestein-selectionne-par-audi-pour-equiper-son-a1-sportback/'>Vredestein sélectionné par Audi pour équiper son A1 Sportback</a>

		<div class="oxy-post-meta">
    		<div class='oxy-post-date'>
				Publié le 14 octobre 2021			</div>
			<div class='oxy-post-fav'>
            	<a class="simplefavorite-button" data-postid="6111" data-siteid="1" data-groupid="1" data-favoritecount="0" style=""><img src="/wp-content/uploads/2021/06/fav-off.png" border="0" alt="Ajouter à vos favoris" /></a>          	</div>
		</div>
      
		<div class='oxy-post-content'>
			Le fabricant néerlandais fait son apparition depuis l'été 2021 sur la citadine aux anneaux. Celle-ci chausse dès sa sortie d'usine des enveloppes été Sportrac ou Ultrac, selon les dimensions, signées Vredestein. 		</div>    
      
	</div>

</div>            </div>
                        <div class='oxy-easy-posts-pages'>
                            </div>
                            </div>
                <div id="code_block-281-5106" class="ct-code-block" ><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-3-54081776' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-3-54081776' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8IS0tIC8yMTg0NTc1MDAyNy9QTkVVL1BhdmUyIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE2MzQwNTYyMTgzMDgtMCc+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTYzNDA1NjIxODMwOC0wJyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K' data-block='3'></div>

</div>        
                <div id="_posts_grid-279-5106" class='oxy-easy-posts oxy-posts-grid' >
                    <div class='oxy-posts'>
                 <div class='oxy-post'>

	
  	<div class='oxy-post-image'>
      <a class='oxy-post-title' href='https://journaldupneu.com/distribution/eurofleet-lance-un-service-dedie-a-la-loi-montagne/'><img src='https://journaldupneu.com/wp-content/uploads/2021/10/62d8a0a826023e1f0111f69f3b6a2d59-300x200.jpg' alt='Eurofleet lance un service dédié à la loi Montagne' /></a>
  	</div>
  	
  	<div class='oxy-post-text'>
       
  		<a class='oxy-post-title' href='https://journaldupneu.com/distribution/eurofleet-lance-un-service-dedie-a-la-loi-montagne/'>Eurofleet lance un service dédié à la loi Montagne</a>

		<div class="oxy-post-meta">
    		<div class='oxy-post-date'>
				Publié le 13 octobre 2021			</div>
			<div class='oxy-post-fav'>
            	<a class="simplefavorite-button" data-postid="6107" data-siteid="1" data-groupid="1" data-favoritecount="0" style=""><img src="/wp-content/uploads/2021/06/fav-off.png" border="0" alt="Ajouter à vos favoris" /></a>          	</div>
		</div>
      
		<div class='oxy-post-content'>
			Le réseau B2B des enseignes Côté Route, First Stop et Speedy déploie un service téléphonique pour ses clients professionnels. Eurofleet Tyres & Services entend ainsi simplifier leur mise en conformité face à cette évolution réglementaire.		</div>    
      
	</div>

</div> <div class='oxy-post'>

	
  	<div class='oxy-post-image'>
      <a class='oxy-post-title' href='https://journaldupneu.com/distribution/midas-part-a-la-conquete-des-centres-villes-avec-son-concept-city/'><img src='https://journaldupneu.com/wp-content/uploads/2021/10/d8dc8af7d28fc3c74346960c38f79466-300x200.jpg' alt='Midas part à la conquête des centres-villes avec son concept City' /></a>
  	</div>
  	
  	<div class='oxy-post-text'>
       
  		<a class='oxy-post-title' href='https://journaldupneu.com/distribution/midas-part-a-la-conquete-des-centres-villes-avec-son-concept-city/'>Midas part à la conquête des centres-villes avec son concept City</a>

		<div class="oxy-post-meta">
    		<div class='oxy-post-date'>
				Publié le 11 octobre 2021			</div>
			<div class='oxy-post-fav'>
            	<a class="simplefavorite-button" data-postid="6101" data-siteid="1" data-groupid="1" data-favoritecount="0" style=""><img src="/wp-content/uploads/2021/06/fav-off.png" border="0" alt="Ajouter à vos favoris" /></a>          	</div>
		</div>
      
		<div class='oxy-post-content'>
			En décembre 2021, l’enseigne de réparation rapide ouvrira son premier Midas City. Ce concept dédié aux centres-villes sera accompagné du développement de nouveaux services, à l’instar de la vente, l’entretien et la réparation des vélos et trottinettes électriques.		</div>    
      
	</div>

</div> <div class='oxy-post'>

	
  	<div class='oxy-post-image'>
      <a class='oxy-post-title' href='https://journaldupneu.com/marche/pirelli-au-bon-souvenir-de-la-lamborghini-countach/'><img src='https://journaldupneu.com/wp-content/uploads/2021/10/6a25b38904c7798703a6f2d49d000613-300x200.jpg' alt='Pirelli : au bon souvenir de la Lamborghini Countach' /></a>
  	</div>
  	
  	<div class='oxy-post-text'>
       
  		<a class='oxy-post-title' href='https://journaldupneu.com/marche/pirelli-au-bon-souvenir-de-la-lamborghini-countach/'>Pirelli : au bon souvenir de la Lamborghini Countach</a>

		<div class="oxy-post-meta">
    		<div class='oxy-post-date'>
				Publié le 8 octobre 2021			</div>
			<div class='oxy-post-fav'>
            	<a class="simplefavorite-button" data-postid="6098" data-siteid="1" data-groupid="1" data-favoritecount="0" style=""><img src="/wp-content/uploads/2021/06/fav-off.png" border="0" alt="Ajouter à vos favoris" /></a>          	</div>
		</div>
      
		<div class='oxy-post-content'>
			Alors que l'on célèbre cette année les 50 ans du premier prototype de la Lamborghini Countach, Pirelli fait renaitre le pneumatique original qui équipait alors la mythique italienne.		</div>    
      
	</div>

</div> <div class='oxy-post'>

	
  	<div class='oxy-post-image'>
      <a class='oxy-post-title' href='https://journaldupneu.com/marche/bridgestone-table-sur-20-de-pneus-pour-ve-dici-2024/'><img src='https://journaldupneu.com/wp-content/uploads/2021/10/8b0ee59f847d6688f53f0c83b3fcc11b-300x199.jpg' alt='Bridgestone table sur 20 % de pneus pour VE d'ici 2024' /></a>
  	</div>
  	
  	<div class='oxy-post-text'>
       
  		<a class='oxy-post-title' href='https://journaldupneu.com/marche/bridgestone-table-sur-20-de-pneus-pour-ve-dici-2024/'>Bridgestone table sur 20 % de pneus pour VE d'ici 2024</a>

		<div class="oxy-post-meta">
    		<div class='oxy-post-date'>
				Publié le 7 octobre 2021			</div>
			<div class='oxy-post-fav'>
            	<a class="simplefavorite-button" data-postid="6095" data-siteid="1" data-groupid="1" data-favoritecount="0" style=""><img src="/wp-content/uploads/2021/06/fav-off.png" border="0" alt="Ajouter à vos favoris" /></a>          	</div>
		</div>
      
		<div class='oxy-post-content'>
			Dans un contexte de forte croissance, la montée en puissance des voitures électriques va impacter les manufacturiers. Bridgestone estime ainsi que la part des enveloppes dédiées à ce type de véhicules en équipement d'origine doublera d'ici trois ans.		</div>    
      
	</div>

</div> <div class='oxy-post'>

	
  	<div class='oxy-post-image'>
      <a class='oxy-post-title' href='https://journaldupneu.com/marche/loi-montagne-les-contrevenants-ne-seront-pas-sanctionnes/'><img src='https://journaldupneu.com/wp-content/uploads/2021/10/cdddf64be650ee3c5bcdc764069c76f4-300x200.jpg' alt='Loi Montagne : les contrevenants ne seront pas sanctionnés' /></a>
  	</div>
  	
  	<div class='oxy-post-text'>
       
  		<a class='oxy-post-title' href='https://journaldupneu.com/marche/loi-montagne-les-contrevenants-ne-seront-pas-sanctionnes/'>Loi Montagne : les contrevenants ne seront pas sanctionnés</a>

		<div class="oxy-post-meta">
    		<div class='oxy-post-date'>
				Publié le 5 octobre 2021			</div>
			<div class='oxy-post-fav'>
            	<a class="simplefavorite-button" data-postid="6092" data-siteid="1" data-groupid="1" data-favoritecount="0" style=""><img src="/wp-content/uploads/2021/06/fav-off.png" border="0" alt="Ajouter à vos favoris" /></a>          	</div>
		</div>
      
		<div class='oxy-post-content'>
			A moins d'un mois de l'entrée en vigueur de la loi Montagne, l'Etat a annoncé qu'une tolérance d'un an serait appliquée. En conséquence, les automobilistes qui ne se seront pas mis en conformité avec la réglementation ne seront pas verbalisés.  		</div>    
      
	</div>

</div> <div class='oxy-post'>

	
  	<div class='oxy-post-image'>
      <a class='oxy-post-title' href='https://journaldupneu.com/distribution/pneumaclic-se-met-au-rechape/'><img src='https://journaldupneu.com/wp-content/uploads/2021/10/33425c2e506003d2ba9e50d1e2fc3fc5-300x200.jpg' alt='Pneumaclic se met au rechapé' /></a>
  	</div>
  	
  	<div class='oxy-post-text'>
       
  		<a class='oxy-post-title' href='https://journaldupneu.com/distribution/pneumaclic-se-met-au-rechape/'>Pneumaclic se met au rechapé</a>

		<div class="oxy-post-meta">
    		<div class='oxy-post-date'>
				Publié le 4 octobre 2021			</div>
			<div class='oxy-post-fav'>
            	<a class="simplefavorite-button" data-postid="6089" data-siteid="1" data-groupid="1" data-favoritecount="0" style=""><img src="/wp-content/uploads/2021/06/fav-off.png" border="0" alt="Ajouter à vos favoris" /></a>          	</div>
		</div>
      
		<div class='oxy-post-content'>
			Le spécialiste BtoB des pneumatiques en ligne, Pneumaclic, diversifie son portefeuille et propose désormais des enveloppes rechapées. Une quinzaine de marques pour véhicules légers et poids lourds sont référencées par la plateforme.		</div>    
      
	</div>

</div>            </div>
                        <div class='oxy-easy-posts-pages'>
                            </div>
                            </div>
                </div><div id="div_block-223-5106" class="ct-div-block" ><h3 id="headline-224-5106" class="ct-headline">Nominations</h3>        
                <div id="_posts_grid-225-5106" class='oxy-easy-posts oxy-posts-grid' >
                    <div class='oxy-posts'>
                 <div class='oxy-post'>
    	  <a href='https://journaldupneu.com/nominations/julien-gourand-prend-la-tete-de-midas-france/'><img src='https://journaldupneu.com/wp-content/uploads/Articles/017560b0033d4ca773484cd693ba5750-1024x682.jpg' class='oxy-post-image' alt='Julien Gourand prend la tête de Midas France' /></a>
	    	<div class="post-text">
      <a href='https://journaldupneu.com/nominations/julien-gourand-prend-la-tete-de-midas-france/'><h3>Julien Gourand prend la tête de Midas France</h3></a>
	</div>
</div>            </div>
                        <div class='oxy-easy-posts-pages'>
                            </div>
                            </div>
                <a id="link-247-5106" class="ct-link" href="/nominations/"   ><div id="text_block-248-5106" class="ct-text-block" >&gt;&gt;&gt;</div><div id="text_block-249-5106" class="ct-text-block" >Toutes les nominations</div></a><div id="code_block-258-5106" class="ct-code-block" ><div class='ai-viewports ai-viewport-1 ai-insert-2-53792697' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-2-53792697' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTInIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8IS0tIC8yMTg0NTc1MDAyNy9QTkVVL1BhdmUxIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE2MzQwNTYxNzQzMzQtMCc+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTYzNDA1NjE3NDMzNC0wJyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K' data-block='2'></div>

</div><h3 id="headline-227-5106" class="ct-headline">Dernier numéro</h3>        
                <div id="_posts_grid-228-5106" class='oxy-easy-posts oxy-posts-grid' >
                    <div class='oxy-posts'>
                 <div class='oxy-post'>

    	  <a href='https://www.calameo.com/read/0060306727c07527a6713' target='_blank'><img src='https://journaldupneu.com/wp-content/uploads/2021/10/PNEUMATIQUE169-212x300.jpg' class='oxy-post-image' alt='#169' /></a>
	  
  <div class="boutons">
    <div class="btn-lire">
      <a href='https://www.calameo.com/read/0060306727c07527a6713' target='_blank'>Lire le N°</a>
    </div>
    <div class="btn-abonner">
		<a href='https://boutique.journalauto.com/common/categories/10' target='_blank'>S'abonner</a>
    </div>
    <div class="btn-plus">
		<a href='/feuilletable-pneu/'>Voir plus</a>
    </div>
  </div>
</div>            </div>
                        <div class='oxy-easy-posts-pages'>
                            </div>
                            </div>
                <div id="code_block-261-5106" class="ct-code-block" ><div class='ai-viewports ai-viewport-1 ai-insert-4-57841614' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-4-57841614' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8IS0tIC8yMTg0NTc1MDAyNy9QTkVVL1BhdmUyIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE2MzQwNTYyMTgzMDgtMCc+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTYzNDA1NjIxODMwOC0wJyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K' data-block='4'></div>

</div></div></div></div></section><section id="section-262-5106" class=" ct-section" ><div class="ct-section-inner-wrap"><div id="code_block-263-5106" class="ct-code-block" ><!-- /21845750027/PNEU/Ban -->
<div id='div-gpt-ad-1634056117095-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634056117095-0'); });
  </script>
</div></div></div></section><section id="section-11-801" class=" ct-section" ><div class="ct-section-inner-wrap"><h2 id="headline-29-801" class="ct-headline">Les nouveaux produits</h2><div id="new_columns-31-801" class="ct-new-columns" ><div id="div_block-32-801" class="ct-div-block" >        
                <div id="_posts_grid-35-801" class='oxy-easy-posts oxy-posts-grid' >
                    <div class='oxy-posts'>
                 <div class='oxy-post'>
    	  <a href='https://journaldupneu.com/produits/goodyear-renouvelle-ses-offres-ete-pour-suv-et-vul/'><img src='https://journaldupneu.com/wp-content/uploads/Articles/3ace6bf0e9f997c400b3dbdca66b498f-1024x682.jpg' class='oxy-post-image' alt='Goodyear renouvelle ses offres été pour SUV et VUL' /></a>
	    	<div class="post-text">
      <div class="post-category">
        Produits      </div>
      <a href='https://journaldupneu.com/produits/goodyear-renouvelle-ses-offres-ete-pour-suv-et-vul/'><h3>Goodyear renouvelle ses offres été pour SUV et VUL</h3></a>
	</div>
</div> <div class='oxy-post'>
    	  <a href='https://journaldupneu.com/produits/michelin-lance-une-premiere-gamme-concue-pour-les-bus-electriques/'><img src='https://journaldupneu.com/wp-content/uploads/Articles/ba8c45c28fd675ed7b99dcae38af8019-1024x680.jpg' class='oxy-post-image' alt='Michelin lance une première gamme conçue pour les bus électriques' /></a>
	    	<div class="post-text">
      <div class="post-category">
        Produits      </div>
      <a href='https://journaldupneu.com/produits/michelin-lance-une-premiere-gamme-concue-pour-les-bus-electriques/'><h3>Michelin lance une première gamme conçue pour les bus électriques</h3></a>
	</div>
</div> <div class='oxy-post'>
    	  <a href='https://journaldupneu.com/produits/kumho-elargit-sa-gamme-toutes-saisons-aux-20-pouces/'><img src='https://journaldupneu.com/wp-content/uploads/Articles/e92dc519c3c1d0000e5795e41f4c6df5-1024x681.jpg' class='oxy-post-image' alt='Kumho élargit sa gamme toutes saisons aux 20 pouces' /></a>
	    	<div class="post-text">
      <div class="post-category">
        Produits      </div>
      <a href='https://journaldupneu.com/produits/kumho-elargit-sa-gamme-toutes-saisons-aux-20-pouces/'><h3>Kumho élargit sa gamme toutes saisons aux 20 pouces</h3></a>
	</div>
</div> <div class='oxy-post'>
    	  <a href='https://journaldupneu.com/produits/pirelli-lance-son-p-zero-race-tub-sl-sur-le-giro-2021/'><img src='https://journaldupneu.com/wp-content/uploads/Articles/6c4cb129ac90629cbefdd0ce672c7029-1024x682.jpg' class='oxy-post-image' alt='Pirelli lance son P Zero Race Tub SL sur le Giro 2021' /></a>
	    	<div class="post-text">
      <div class="post-category">
        Produits      </div>
      <a href='https://journaldupneu.com/produits/pirelli-lance-son-p-zero-race-tub-sl-sur-le-giro-2021/'><h3>Pirelli lance son P Zero Race Tub SL sur le Giro 2021</h3></a>
	</div>
</div>            </div>
                        <div class='oxy-easy-posts-pages'>
                            </div>
                            </div>
                </div></div></div></section><section id="section-12-801" class=" ct-section" ><div class="ct-section-inner-wrap"><div id="new_columns-13-801" class="ct-new-columns" ><div id="div_block-14-801" class="ct-div-block" >        
                <div id="_posts_grid-264-5106" class='oxy-easy-posts oxy-posts-grid' >
                    <div class='oxy-posts'>
                 <div class='oxy-post'>

	
  	<div class='oxy-post-image'>
      <a class='oxy-post-title' href='https://journaldupneu.com/marche/loi-montagne-les-contrevenants-ne-seront-pas-sanctionnes/'><img src='https://journaldupneu.com/wp-content/uploads/2021/10/cdddf64be650ee3c5bcdc764069c76f4-300x200.jpg' alt='Loi Montagne : les contrevenants ne seront pas sanctionnés' /></a>
  	</div>
  	
  	<div class='oxy-post-text'>
       
  		<a class='oxy-post-title' href='https://journaldupneu.com/marche/loi-montagne-les-contrevenants-ne-seront-pas-sanctionnes/'>Loi Montagne : les contrevenants ne seront pas sanctionnés</a>

		<div class="oxy-post-meta">
    		<div class='oxy-post-date'>
				Publié le 5 octobre 2021			</div>
			<div class='oxy-post-fav'>
            	<a class="simplefavorite-button" data-postid="6092" data-siteid="1" data-groupid="1" data-favoritecount="0" style=""><img src="/wp-content/uploads/2021/06/fav-off.png" border="0" alt="Ajouter à vos favoris" /></a>          	</div>
		</div>
      
		<div class='oxy-post-content'>
			A moins d'un mois de l'entrée en vigueur de la loi Montagne, l'Etat a annoncé qu'une tolérance d'un an serait appliquée. En conséquence, les automobilistes qui ne se seront pas mis en conformité avec la réglementation ne seront pas verbalisés.  		</div>    
      
	</div>

</div> <div class='oxy-post'>

	
  	<div class='oxy-post-image'>
      <a class='oxy-post-title' href='https://journaldupneu.com/distribution/pneumaclic-se-met-au-rechape/'><img src='https://journaldupneu.com/wp-content/uploads/2021/10/33425c2e506003d2ba9e50d1e2fc3fc5-300x200.jpg' alt='Pneumaclic se met au rechapé' /></a>
  	</div>
  	
  	<div class='oxy-post-text'>
       
  		<a class='oxy-post-title' href='https://journaldupneu.com/distribution/pneumaclic-se-met-au-rechape/'>Pneumaclic se met au rechapé</a>

		<div class="oxy-post-meta">
    		<div class='oxy-post-date'>
				Publié le 4 octobre 2021			</div>
			<div class='oxy-post-fav'>
            	<a class="simplefavorite-button" data-postid="6089" data-siteid="1" data-groupid="1" data-favoritecount="0" style=""><img src="/wp-content/uploads/2021/06/fav-off.png" border="0" alt="Ajouter à vos favoris" /></a>          	</div>
		</div>
      
		<div class='oxy-post-content'>
			Le spécialiste BtoB des pneumatiques en ligne, Pneumaclic, diversifie son portefeuille et propose désormais des enveloppes rechapées. Une quinzaine de marques pour véhicules légers et poids lourds sont référencées par la plateforme.		</div>    
      
	</div>

</div>            </div>
                        <div class='oxy-easy-posts-pages'>
                            </div>
                            </div>
                </div><div id="div_block-17-801" class="ct-div-block" ><h2 id="headline-149-801" class="ct-headline">Distribution</h2>        
                <div id="_posts_grid-154-801" class='oxy-easy-posts oxy-posts-grid' >
                    <div class='oxy-posts'>
                 <div class='oxy-post'>
  	<div class="post-content">
  		<a href='https://journaldupneu.com/distribution/eurofleet-lance-un-service-dedie-a-la-loi-montagne/'><img src='https://journaldupneu.com/wp-content/uploads/2021/10/62d8a0a826023e1f0111f69f3b6a2d59.jpg' class='oxy-post-image' alt='Eurofleet lance un service dédié à la loi Montagne' /></a>
    	<div class="post-text">
      		<a href='https://journaldupneu.com/distribution/eurofleet-lance-un-service-dedie-a-la-loi-montagne/'><h3>Eurofleet lance un service dédié à la loi Montagne</h3></a>
		</div>
  </div>
</div> <div class='oxy-post'>
  	<div class="post-content">
  		<a href='https://journaldupneu.com/distribution/midas-part-a-la-conquete-des-centres-villes-avec-son-concept-city/'><img src='https://journaldupneu.com/wp-content/uploads/2021/10/d8dc8af7d28fc3c74346960c38f79466-1024x682.jpg' class='oxy-post-image' alt='Midas part à la conquête des centres-villes avec son concept City' /></a>
    	<div class="post-text">
      		<a href='https://journaldupneu.com/distribution/midas-part-a-la-conquete-des-centres-villes-avec-son-concept-city/'><h3>Midas part à la conquête des centres-villes avec son concept City</h3></a>
		</div>
  </div>
</div> <div class='oxy-post'>
  	<div class="post-content">
  		<a href='https://journaldupneu.com/distribution/pneumaclic-se-met-au-rechape/'><img src='https://journaldupneu.com/wp-content/uploads/2021/10/33425c2e506003d2ba9e50d1e2fc3fc5-1024x682.jpg' class='oxy-post-image' alt='Pneumaclic se met au rechapé' /></a>
    	<div class="post-text">
      		<a href='https://journaldupneu.com/distribution/pneumaclic-se-met-au-rechape/'><h3>Pneumaclic se met au rechapé</h3></a>
		</div>
  </div>
</div>            </div>
                        <div class='oxy-easy-posts-pages'>
                            </div>
                            </div>
                </div></div></div></section><section id="section-241-5106" class=" ct-section" ><div class="ct-section-inner-wrap"><h2 id="headline-242-5106" class="ct-headline">Les articles les plus lus</h2><div id="new_columns-243-5106" class="ct-new-columns" ><div id="div_block-244-5106" class="ct-div-block" ><div id="code_block-275-5106" class="ct-code-block" ></div>        
                <div id="_posts_grid-245-5106" class='oxy-easy-posts oxy-posts-grid' >
                    <div class='oxy-posts'>
                 <div class='oxy-post'>
    	  <a href='https://journaldupneu.com/marche/spid-tech-etend-son-offre-au-pneumatique/'><img src='https://journaldupneu.com/wp-content/uploads/2021/10/7b60620e3b73d34866e9f9d0224b5739-1024x682.jpg' class='oxy-post-image' alt='Spid Tech étend son offre au pneumatique' /></a>
	    	<div class="post-text">
      <div class="post-category">
        Marché      </div>
      <a href='https://journaldupneu.com/marche/spid-tech-etend-son-offre-au-pneumatique/'><h3>Spid Tech étend son offre au pneumatique</h3></a>
	</div>
</div> <div class='oxy-post'>
    	  <a href='https://journaldupneu.com/marche/relative-stabilite-des-ventes-de-pneus-au-3e-trimestre-2021/'><img src='https://journaldupneu.com/wp-content/uploads/2021/10/AdobeStock_301172399-2-1024x683.jpg' class='oxy-post-image' alt='Relative stabilité des ventes de pneus au 3e trimestre 2021' /></a>
	    	<div class="post-text">
      <div class="post-category">
        Marché      </div>
      <a href='https://journaldupneu.com/marche/relative-stabilite-des-ventes-de-pneus-au-3e-trimestre-2021/'><h3>Relative stabilité des ventes de pneus au 3e trimestre 2021</h3></a>
	</div>
</div> <div class='oxy-post'>
    	  <a href='https://journaldupneu.com/manufacturiers/vredestein-selectionne-par-audi-pour-equiper-son-a1-sportback/'><img src='https://journaldupneu.com/wp-content/uploads/2021/10/Audi-A1-Sportback-2018-6-1024x680.jpg' class='oxy-post-image' alt='Vredestein sélectionné par Audi pour équiper son A1 Sportback' /></a>
	    	<div class="post-text">
      <div class="post-category">
        Manufacturiers      </div>
      <a href='https://journaldupneu.com/manufacturiers/vredestein-selectionne-par-audi-pour-equiper-son-a1-sportback/'><h3>Vredestein sélectionné par Audi pour équiper son A1 Sportback</h3></a>
	</div>
</div> <div class='oxy-post'>
    	  <a href='https://journaldupneu.com/distribution/eurofleet-lance-un-service-dedie-a-la-loi-montagne/'><img src='https://journaldupneu.com/wp-content/uploads/2021/10/62d8a0a826023e1f0111f69f3b6a2d59.jpg' class='oxy-post-image' alt='Eurofleet lance un service dédié à la loi Montagne' /></a>
	    	<div class="post-text">
      <div class="post-category">
        Distribution      </div>
      <a href='https://journaldupneu.com/distribution/eurofleet-lance-un-service-dedie-a-la-loi-montagne/'><h3>Eurofleet lance un service dédié à la loi Montagne</h3></a>
	</div>
</div>            </div>
                            </div>
                <div id="code_block-277-5106" class="ct-code-block" ></div></div></div></div></section><section id="section-230-5106" class=" ct-section" ><div class="ct-section-inner-wrap"><div id="new_columns-231-5106" class="ct-new-columns" ><div id="div_block-232-5106" class="ct-div-block" >        
                <div id="_posts_grid-272-5106" class='oxy-easy-posts oxy-posts-grid' >
                    <div class='oxy-posts'>
                 <div class='oxy-post'>

	
  	<div class='oxy-post-image'>
      <a class='oxy-post-title' href='https://journaldupneu.com/manufacturiers/vredestein-elargit-sa-gamme-de-pneus-toutes-saisons/'><img src='https://journaldupneu.com/wp-content/uploads/Articles/3686c670f935683f1d032837862fe505-300x200.jpg' alt='Vredestein élargit sa gamme de pneus toutes saisons' /></a>
  	</div>
  	
  	<div class='oxy-post-text'>
       
  		<a class='oxy-post-title' href='https://journaldupneu.com/manufacturiers/vredestein-elargit-sa-gamme-de-pneus-toutes-saisons/'>Vredestein élargit sa gamme de pneus toutes saisons</a>

		<div class="oxy-post-meta">
    		<div class='oxy-post-date'>
				Publié le 4 octobre 2021			</div>
			<div class='oxy-post-fav'>
            	<a class="simplefavorite-button" data-postid="6033" data-siteid="1" data-groupid="1" data-favoritecount="0" style=""><img src="/wp-content/uploads/2021/06/fav-off.png" border="0" alt="Ajouter à vos favoris" /></a>          	</div>
		</div>
      
		<div class='oxy-post-content'>
			Pour répondre à la montée en puissance de ce segment, en France comme en Europe, le fabricant Vredestein ajoute 25 nouvelles dimensions à sa gamme de produits toutes saisons.		</div>    
      
	</div>

</div> <div class='oxy-post'>

	
  	<div class='oxy-post-image'>
      <a class='oxy-post-title' href='https://journaldupneu.com/manufacturiers/goodyear-met-son-concept-eagle-360-au-service-de-citroen/'><img src='https://journaldupneu.com/wp-content/uploads/Articles/677ff2bacb21a43e11c2c9d21eb9973c-300x199.jpg' alt='Goodyear met son concept Eagle 360 au service de Citroën' /></a>
  	</div>
  	
  	<div class='oxy-post-text'>
       
  		<a class='oxy-post-title' href='https://journaldupneu.com/manufacturiers/goodyear-met-son-concept-eagle-360-au-service-de-citroen/'>Goodyear met son concept Eagle 360 au service de Citroën</a>

		<div class="oxy-post-meta">
    		<div class='oxy-post-date'>
				Publié le 30 septembre 2021			</div>
			<div class='oxy-post-fav'>
            	<a class="simplefavorite-button" data-postid="6001" data-siteid="1" data-groupid="1" data-favoritecount="0" style=""><img src="/wp-content/uploads/2021/06/fav-off.png" border="0" alt="Ajouter à vos favoris" /></a>          	</div>
		</div>
      
		<div class='oxy-post-content'>
			Présentées pour la première fois en 2016 à Genève, les roues omnidirectionnelles de Goodyear réapparaissent au travers du Citroën Skate. Cette plateforme électrique et autonome offre une nouvelle idée de la mobilité urbaine de demain.		</div>    
      
	</div>

</div> <div class='oxy-post'>

	
  	<div class='oxy-post-image'>
      <a class='oxy-post-title' href='https://journaldupneu.com/distribution/fleet-hub-la-gestion-de-flottes-par-midas-et-norauto/'><img src='https://journaldupneu.com/wp-content/uploads/Articles/790d0007c4ea0f8beb5c4b5565a1d2d8-300x200.jpg' alt='Fleet-Hub, la gestion de flottes par Midas et Norauto' /></a>
  	</div>
  	
  	<div class='oxy-post-text'>
       
  		<a class='oxy-post-title' href='https://journaldupneu.com/distribution/fleet-hub-la-gestion-de-flottes-par-midas-et-norauto/'>Fleet-Hub, la gestion de flottes par Midas et Norauto</a>

		<div class="oxy-post-meta">
    		<div class='oxy-post-date'>
				Publié le 29 septembre 2021			</div>
			<div class='oxy-post-fav'>
            	<a class="simplefavorite-button" data-postid="5933" data-siteid="1" data-groupid="1" data-favoritecount="0" style=""><img src="/wp-content/uploads/2021/06/fav-off.png" border="0" alt="Ajouter à vos favoris" /></a>          	</div>
		</div>
      
		<div class='oxy-post-content'>
			Les deux enseignes spécialistes de l’entretien automobile créent Fleet-Hub, un service dédié à leur clientèle de professionnels. Une initiative qui prend la forme d’une plateforme digitale dédiée, couplée de prestations d’entretien réalisables dans les 780 centres Midas et Norauto de l’Hexagone.		</div>    
      
	</div>

</div> <div class='oxy-post'>

	
  	<div class='oxy-post-image'>
      <a class='oxy-post-title' href='https://journaldupneu.com/manufacturiers/michelin-aux-cotes-du-moto-gp-jusquen-2026/'><img src='https://journaldupneu.com/wp-content/uploads/Articles/81b6b9d786160f9e0fbe112ee9324a81-300x200.jpg' alt='Michelin aux côtés du Moto GP jusqu'en 2026' /></a>
  	</div>
  	
  	<div class='oxy-post-text'>
       
  		<a class='oxy-post-title' href='https://journaldupneu.com/manufacturiers/michelin-aux-cotes-du-moto-gp-jusquen-2026/'>Michelin aux côtés du Moto GP jusqu'en 2026</a>

		<div class="oxy-post-meta">
    		<div class='oxy-post-date'>
				Publié le 28 septembre 2021			</div>
			<div class='oxy-post-fav'>
            	<a class="simplefavorite-button" data-postid="6035" data-siteid="1" data-groupid="1" data-favoritecount="0" style=""><img src="/wp-content/uploads/2021/06/fav-off.png" border="0" alt="Ajouter à vos favoris" /></a>          	</div>
		</div>
      
		<div class='oxy-post-content'>
			Fournisseur exclusif de pneumatiques de la catégorie reine des grands prix moto depuis 2016, Michelin prolonge l'aventure et accompagnera le Moto GP pour trois saisons supplémentaires.		</div>    
      
	</div>

</div> <div class='oxy-post'>

	
  	<div class='oxy-post-image'>
      <a class='oxy-post-title' href='https://journaldupneu.com/distribution/point-s-annonce-six-nouvelles-ouvertures/'><img src='https://journaldupneu.com/wp-content/uploads/Articles/a2323a1add054036e4792972283eb6a5-300x200.jpg' alt='Point S annonce six nouvelles ouvertures' /></a>
  	</div>
  	
  	<div class='oxy-post-text'>
       
  		<a class='oxy-post-title' href='https://journaldupneu.com/distribution/point-s-annonce-six-nouvelles-ouvertures/'>Point S annonce six nouvelles ouvertures</a>

		<div class="oxy-post-meta">
    		<div class='oxy-post-date'>
				Publié le 27 septembre 2021			</div>
			<div class='oxy-post-fav'>
            	<a class="simplefavorite-button" data-postid="5935" data-siteid="1" data-groupid="1" data-favoritecount="0" style=""><img src="/wp-content/uploads/2021/06/fav-off.png" border="0" alt="Ajouter à vos favoris" /></a>          	</div>
		</div>
      
		<div class='oxy-post-content'>
			L’enseigne de pneumaticiens, qui vient de dépasser les 600 centres sur le territoire, continue d’étendre son maillage. Six nouveaux centres viennent ainsi d’ouvrir leurs portes en région Auvergne-Rhône-Alpes.		</div>    
      
	</div>

</div>            </div>
                        <div class='oxy-easy-posts-pages'>
                            </div>
                            </div>
                </div><div id="div_block-234-5106" class="ct-div-block" ><h2 id="headline-237-5106" class="ct-headline">Manufacturiers</h2>        
                <div id="_posts_grid-238-5106" class='oxy-easy-posts oxy-posts-grid' >
                    <div class='oxy-posts'>
                 <div class='oxy-post'>
  	<div class="post-content">
  		<a href='https://journaldupneu.com/manufacturiers/vredestein-selectionne-par-audi-pour-equiper-son-a1-sportback/'><img src='https://journaldupneu.com/wp-content/uploads/2021/10/Audi-A1-Sportback-2018-6-1024x680.jpg' class='oxy-post-image' alt='Vredestein sélectionné par Audi pour équiper son A1 Sportback' /></a>
    	<div class="post-text">
      		<a href='https://journaldupneu.com/manufacturiers/vredestein-selectionne-par-audi-pour-equiper-son-a1-sportback/'><h3>Vredestein sélectionné par Audi pour équiper son A1 Sportback</h3></a>
		</div>
  </div>
</div> <div class='oxy-post'>
  	<div class="post-content">
  		<a href='https://journaldupneu.com/manufacturiers/vredestein-elargit-sa-gamme-de-pneus-toutes-saisons/'><img src='https://journaldupneu.com/wp-content/uploads/Articles/3686c670f935683f1d032837862fe505-1024x682.jpg' class='oxy-post-image' alt='Vredestein élargit sa gamme de pneus toutes saisons' /></a>
    	<div class="post-text">
      		<a href='https://journaldupneu.com/manufacturiers/vredestein-elargit-sa-gamme-de-pneus-toutes-saisons/'><h3>Vredestein élargit sa gamme de pneus toutes saisons</h3></a>
		</div>
  </div>
</div> <div class='oxy-post'>
  	<div class="post-content">
  		<a href='https://journaldupneu.com/manufacturiers/goodyear-met-son-concept-eagle-360-au-service-de-citroen/'><img src='https://journaldupneu.com/wp-content/uploads/Articles/677ff2bacb21a43e11c2c9d21eb9973c-1024x681.jpg' class='oxy-post-image' alt='Goodyear met son concept Eagle 360 au service de Citroën' /></a>
    	<div class="post-text">
      		<a href='https://journaldupneu.com/manufacturiers/goodyear-met-son-concept-eagle-360-au-service-de-citroen/'><h3>Goodyear met son concept Eagle 360 au service de Citroën</h3></a>
		</div>
  </div>
</div> <div class='oxy-post'>
  	<div class="post-content">
  		<a href='https://journaldupneu.com/manufacturiers/michelin-aux-cotes-du-moto-gp-jusquen-2026/'><img src='https://journaldupneu.com/wp-content/uploads/Articles/81b6b9d786160f9e0fbe112ee9324a81-1024x682.jpg' class='oxy-post-image' alt='Michelin aux côtés du Moto GP jusqu'en 2026' /></a>
    	<div class="post-text">
      		<a href='https://journaldupneu.com/manufacturiers/michelin-aux-cotes-du-moto-gp-jusquen-2026/'><h3>Michelin aux côtés du Moto GP jusqu'en 2026</h3></a>
		</div>
  </div>
</div>            </div>
                        <div class='oxy-easy-posts-pages'>
                            </div>
                            </div>
                <h2 id="headline-239-5106" class="ct-headline">Services</h2>        
                <div id="_posts_grid-240-5106" class='oxy-easy-posts oxy-posts-grid' >
                    <div class='oxy-posts'>
                 <div class='oxy-post'>
  	<div class="post-content">
  		<a href='https://journaldupneu.com/services/le-spp-dans-la-caravane-dequip-auto-on-tour/'><img src='https://journaldupneu.com/wp-content/uploads/Articles/c51186f7f6186766248f18bbb5eb8d45-1024x682.jpg' class='oxy-post-image' alt='Le SPP dans la caravane d'Equip Auto On Tour' /></a>
    	<div class="post-text">
      		<a href='https://journaldupneu.com/services/le-spp-dans-la-caravane-dequip-auto-on-tour/'><h3>Le SPP dans la caravane d'Equip Auto On Tour</h3></a>
		</div>
  </div>
</div> <div class='oxy-post'>
  	<div class="post-content">
  		<a href='https://journaldupneu.com/services/puump-leve-des-fonds-pour-franchir-un-cap/'><img src='https://journaldupneu.com/wp-content/uploads/Articles/f8918f6ca04ec2baaa305b5b254ce4f1-1024x680.jpg' class='oxy-post-image' alt='Puump lève des fonds pour franchir un cap' /></a>
    	<div class="post-text">
      		<a href='https://journaldupneu.com/services/puump-leve-des-fonds-pour-franchir-un-cap/'><h3>Puump lève des fonds pour franchir un cap</h3></a>
		</div>
  </div>
</div> <div class='oxy-post'>
  	<div class="post-content">
  		<a href='https://journaldupneu.com/services/wyz-group-reprend-la-route/'><img src='https://journaldupneu.com/wp-content/uploads/Articles/5f4772acf99fa4e8cf5c2fc67e0dd378-1024x683.jpg' class='oxy-post-image' alt='Wyz Group reprend la route' /></a>
    	<div class="post-text">
      		<a href='https://journaldupneu.com/services/wyz-group-reprend-la-route/'><h3>Wyz Group reprend la route</h3></a>
		</div>
  </div>
</div> <div class='oxy-post'>
  	<div class="post-content">
  		<a href='https://journaldupneu.com/services/mobivia-et-black-star-sassocient-pour-creer-une-usine-de-rechapage/'><img src='https://journaldupneu.com/wp-content/uploads/Articles/b0ccfdc71ad7b1e5260a567a30b9ecab-1024x682.jpg' class='oxy-post-image' alt='Mobivia et Black Star s'associent pour créer une usine de rechapage' /></a>
    	<div class="post-text">
      		<a href='https://journaldupneu.com/services/mobivia-et-black-star-sassocient-pour-creer-une-usine-de-rechapage/'><h3>Mobivia et Black Star s'associent pour créer une usine de rechapage</h3></a>
		</div>
  </div>
</div>            </div>
                        <div class='oxy-easy-posts-pages'>
                            </div>
                            </div>
                </div></div></div></section></div><footer id="section-182-1161" class=" ct-section" ><div class="ct-section-inner-wrap"><div id="new_columns-186-1161" class="ct-new-columns" ><div id="div_block-187-1161" class="ct-div-block" ><img id="image-190-1161" alt="" src="https://v2.pneumatique-lesite.fr/wp-content/uploads/2021/06/groupe-ja.png" class="ct-image"/><div id="text_block-191-1161" class="ct-text-block" >Suivez-nous sur<br></div><div id="div_block-197-1161" class="ct-div-block" ><a id="link-307-1161" class="ct-link" href="https://twitter.com/le_pneumatique" target="_blank"  ><div id="fancy_icon-305-1161" class="ct-fancy-icon" ><svg id="svg-fancy_icon-305-1161"><use xlink:href="#FontAwesomeicon-twitter"></use></svg></div></a><a id="link-308-1161" class="ct-link" href="https://fr.linkedin.com/company/le-pneumatique-mag" target="_blank"  ><div id="fancy_icon-309-1161" class="ct-fancy-icon" ><svg id="svg-fancy_icon-309-1161"><use xlink:href="#FontAwesomeicon-linkedin-square"></use></svg></div></a></div></div><div id="div_block-188-1161" class="ct-div-block" ><div id="text_block-203-1161" class="ct-text-block" >Pratique</div><div id="_rich_text-312-1161" class="oxy-rich-text" ><p><a href="/contactez-nous">Contactez-nous</a><br /><a href="/qui-sommes-nous/">Qui sommes nous ?</a><br /><a href="/mentions-legales/">Mentions légales</a><br /><a href="/politique-de-confidentialite/">Politique de confidentialité</a></p></div></div><div id="div_block-217-1161" class="ct-div-block" ><div id="text_block-218-1161" class="ct-text-block" >Services</div><div id="text_block-219-1161" class="ct-text-block" >Le Journal en ligne<br><div style="text-align: left;">Les Newsletters</div><div style="text-align: left;">Nos évènements</div><div style="text-align: left;">Vidéos</div><div style="text-align: left;"></div></div></div><div id="div_block-220-1161" class="ct-div-block" ><div id="text_block-221-1161" class="ct-text-block" >Le Groupe</div><div id="_rich_text-316-1161" class="oxy-rich-text" ><p><a href="https://journalauto.com/" target="_blank" rel="noopener">Le Journal de l'Automobile</a><br /><a href="https://j2rauto.com/" target="_blank" rel="noopener">Le Journal de la Rechange et de la Réparation</a><br /><a href="https://journalauto.com/accueil-jdf/" target="_blank" rel="noopener">Le Journal des Flottes</a><br /><a href="https://truckactu.com/" target="_blank" rel="noopener">Le Journal du Poids Lourd</a></p></div></div></div><div id="div_block-236-1161" class="ct-div-block" ><div id="code_block-237-1161" class="ct-code-block" >Tous droits réservés - Journal de l'automobile 2021</div></div></div></footer>	<!-- WP_FOOTER -->
<style>.ct-FontAwesomeicon-search{width:0.92857142857143em}</style>
<style>.ct-FontAwesomeicon-arrow-circle-o-down{width:0.85714285714286em}</style>
<style>.ct-FontAwesomeicon-times-circle-o{width:0.85714285714286em}</style>
<style>.ct-FontAwesomeicon-shopping-cart{width:0.92857142857143em}</style>
<style>.ct-FontAwesomeicon-linkedin-square{width:0.85714285714286em}</style>
<style>.ct-FontAwesomeicon-twitter{width:0.92857142857143em}</style>
<?xml version="1.0"?><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-hidden="true" style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1"><defs><symbol id="FontAwesomeicon-search" viewBox="0 0 26 28"><title>search</title><path d="M18 13c0-3.859-3.141-7-7-7s-7 3.141-7 7 3.141 7 7 7 7-3.141 7-7zM26 26c0 1.094-0.906 2-2 2-0.531 0-1.047-0.219-1.406-0.594l-5.359-5.344c-1.828 1.266-4.016 1.937-6.234 1.937-6.078 0-11-4.922-11-11s4.922-11 11-11 11 4.922 11 11c0 2.219-0.672 4.406-1.937 6.234l5.359 5.359c0.359 0.359 0.578 0.875 0.578 1.406z"/></symbol><symbol id="FontAwesomeicon-arrow-circle-o-down" viewBox="0 0 24 28"><title>arrow-circle-o-down</title><path d="M17.5 14.5c0 0.141-0.063 0.266-0.156 0.375l-4.984 4.984c-0.109 0.094-0.234 0.141-0.359 0.141s-0.25-0.047-0.359-0.141l-5-5c-0.141-0.156-0.187-0.359-0.109-0.547s0.266-0.313 0.469-0.313h3v-5.5c0-0.281 0.219-0.5 0.5-0.5h3c0.281 0 0.5 0.219 0.5 0.5v5.5h3c0.281 0 0.5 0.219 0.5 0.5zM12 5.5c-4.688 0-8.5 3.813-8.5 8.5s3.813 8.5 8.5 8.5 8.5-3.813 8.5-8.5-3.813-8.5-8.5-8.5zM24 14c0 6.625-5.375 12-12 12s-12-5.375-12-12 5.375-12 12-12v0c6.625 0 12 5.375 12 12z"/></symbol><symbol id="FontAwesomeicon-align-justify" viewBox="0 0 28 28"><title>align-justify</title><path d="M28 21v2c0 0.547-0.453 1-1 1h-26c-0.547 0-1-0.453-1-1v-2c0-0.547 0.453-1 1-1h26c0.547 0 1 0.453 1 1zM28 15v2c0 0.547-0.453 1-1 1h-26c-0.547 0-1-0.453-1-1v-2c0-0.547 0.453-1 1-1h26c0.547 0 1 0.453 1 1zM28 9v2c0 0.547-0.453 1-1 1h-26c-0.547 0-1-0.453-1-1v-2c0-0.547 0.453-1 1-1h26c0.547 0 1 0.453 1 1zM28 3v2c0 0.547-0.453 1-1 1h-26c-0.547 0-1-0.453-1-1v-2c0-0.547 0.453-1 1-1h26c0.547 0 1 0.453 1 1z"/></symbol><symbol id="FontAwesomeicon-times-circle-o" viewBox="0 0 24 28"><title>times-circle-o</title><path d="M17.141 16.859l-2.281 2.281c-0.203 0.203-0.516 0.203-0.719 0l-2.141-2.141-2.141 2.141c-0.203 0.203-0.516 0.203-0.719 0l-2.281-2.281c-0.203-0.203-0.203-0.516 0-0.719l2.141-2.141-2.141-2.141c-0.203-0.203-0.203-0.516 0-0.719l2.281-2.281c0.203-0.203 0.516-0.203 0.719 0l2.141 2.141 2.141-2.141c0.203-0.203 0.516-0.203 0.719 0l2.281 2.281c0.203 0.203 0.203 0.516 0 0.719l-2.141 2.141 2.141 2.141c0.203 0.203 0.203 0.516 0 0.719zM20.5 14c0-4.688-3.813-8.5-8.5-8.5s-8.5 3.813-8.5 8.5 3.813 8.5 8.5 8.5 8.5-3.813 8.5-8.5zM24 14c0 6.625-5.375 12-12 12s-12-5.375-12-12 5.375-12 12-12 12 5.375 12 12z"/></symbol><symbol id="FontAwesomeicon-shopping-cart" viewBox="0 0 26 28"><title>shopping-cart</title><path d="M10 24c0 1.094-0.906 2-2 2s-2-0.906-2-2 0.906-2 2-2 2 0.906 2 2zM24 24c0 1.094-0.906 2-2 2s-2-0.906-2-2 0.906-2 2-2 2 0.906 2 2zM26 7v8c0 0.5-0.391 0.938-0.891 1l-16.312 1.906c0.078 0.359 0.203 0.719 0.203 1.094 0 0.359-0.219 0.688-0.375 1h14.375c0.547 0 1 0.453 1 1s-0.453 1-1 1h-16c-0.547 0-1-0.453-1-1 0-0.484 0.703-1.656 0.953-2.141l-2.766-12.859h-3.187c-0.547 0-1-0.453-1-1s0.453-1 1-1h4c1.047 0 1.078 1.25 1.234 2h18.766c0.547 0 1 0.453 1 1z"/></symbol><symbol id="FontAwesomeicon-linkedin-square" viewBox="0 0 24 28"><title>linkedin-square</title><path d="M3.703 22.094h3.609v-10.844h-3.609v10.844zM7.547 7.906c-0.016-1.062-0.781-1.875-2.016-1.875s-2.047 0.812-2.047 1.875c0 1.031 0.781 1.875 2 1.875h0.016c1.266 0 2.047-0.844 2.047-1.875zM16.688 22.094h3.609v-6.219c0-3.328-1.781-4.875-4.156-4.875-1.937 0-2.797 1.078-3.266 1.828h0.031v-1.578h-3.609s0.047 1.016 0 10.844v0h3.609v-6.062c0-0.313 0.016-0.641 0.109-0.875 0.266-0.641 0.859-1.313 1.859-1.313 1.297 0 1.813 0.984 1.813 2.453v5.797zM24 6.5v15c0 2.484-2.016 4.5-4.5 4.5h-15c-2.484 0-4.5-2.016-4.5-4.5v-15c0-2.484 2.016-4.5 4.5-4.5h15c2.484 0 4.5 2.016 4.5 4.5z"/></symbol><symbol id="FontAwesomeicon-twitter" viewBox="0 0 26 28"><title>twitter</title><path d="M25.312 6.375c-0.688 1-1.547 1.891-2.531 2.609 0.016 0.219 0.016 0.438 0.016 0.656 0 6.672-5.078 14.359-14.359 14.359-2.859 0-5.516-0.828-7.75-2.266 0.406 0.047 0.797 0.063 1.219 0.063 2.359 0 4.531-0.797 6.266-2.156-2.219-0.047-4.078-1.5-4.719-3.5 0.313 0.047 0.625 0.078 0.953 0.078 0.453 0 0.906-0.063 1.328-0.172-2.312-0.469-4.047-2.5-4.047-4.953v-0.063c0.672 0.375 1.453 0.609 2.281 0.641-1.359-0.906-2.25-2.453-2.25-4.203 0-0.938 0.25-1.797 0.688-2.547 2.484 3.062 6.219 5.063 10.406 5.281-0.078-0.375-0.125-0.766-0.125-1.156 0-2.781 2.25-5.047 5.047-5.047 1.453 0 2.766 0.609 3.687 1.594 1.141-0.219 2.234-0.641 3.203-1.219-0.375 1.172-1.172 2.156-2.219 2.781 1.016-0.109 2-0.391 2.906-0.781z"/></symbol><symbol id="FontAwesomeicon-envelope" viewBox="0 0 28 28"><title>envelope</title><path d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"/></symbol></defs></svg><?xml version="1.0"?><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1"><defs><symbol id="Lineariconsicon-cross-circle" viewBox="0 0 20 20"><title>cross-circle</title><path class="path1" d="M14.332 14.126l-4.080-3.626 4.080-3.626c0.206-0.183 0.225-0.499 0.042-0.706s-0.499-0.225-0.706-0.042l-4.168 3.705-4.168-3.705c-0.206-0.183-0.522-0.165-0.706 0.042s-0.165 0.522 0.042 0.706l4.080 3.626-4.080 3.626c-0.206 0.183-0.225 0.499-0.042 0.706 0.099 0.111 0.236 0.168 0.374 0.168 0.118 0 0.237-0.042 0.332-0.126l4.168-3.705 4.168 3.705c0.095 0.085 0.214 0.126 0.332 0.126 0.138 0 0.275-0.057 0.374-0.168 0.183-0.206 0.165-0.522-0.042-0.706z"/><path class="path2" d="M9.5 20c-2.538 0-4.923-0.988-6.718-2.782s-2.782-4.18-2.782-6.717c0-2.538 0.988-4.923 2.782-6.718s4.18-2.783 6.718-2.783c2.538 0 4.923 0.988 6.718 2.783s2.782 4.18 2.782 6.718-0.988 4.923-2.782 6.717c-1.794 1.794-4.18 2.782-6.718 2.782zM9.5 2c-4.687 0-8.5 3.813-8.5 8.5s3.813 8.5 8.5 8.5 8.5-3.813 8.5-8.5-3.813-8.5-8.5-8.5z"/></symbol></defs></svg>
        <script type="text/javascript">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</script>

    <link rel='stylesheet' id='oxygen-aos-css'  href='https://journaldupneu.com/wp-content/plugins/oxygen/component-framework/vendor/aos/aos.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://journaldupneu.com/wp-content/plugins/frontend-reset-password/assets/js/password-lost.js?ver=1.0.0' id='som_reset_password_script-js'></script>
<script type='text/javascript' src='https://journaldupneu.com/wp-content/plugins/oxygen/component-framework/vendor/aos/aos.js?ver=1' id='oxygen-aos-js'></script>
<script type="text/javascript" id="ct-footer-js">
	  	AOS.init({
	  		  		  		  		  		  		  				  			})
		
				jQuery('body').addClass('oxygen-aos-enabled');
		
		
	</script><style type="text/css" id="ct_code_block_css_334">#fancy_icon-270-1161
{
	border-top-width: 1px;
    border-right-width: 1px;
    border-bottom-width: 1px;
    border-left-width: 1px;
    border-top-style: solid;
    border-right-style: solid;
    border-bottom-style: solid;
    border-left-style: solid;
    padding-left: 8px;
    padding-right: 8px;
    padding-bottom: 8px;
    padding-top: 8px;
	color: #e08538;
}

#fancy_icon-270-1161>svg
{
    width: 15px;
    height: 15px;
}

#fancy_icon-270-1162
{
	border-top-width: 1px;
    border-right-width: 1px;
    border-bottom-width: 1px;
    border-left-width: 1px;
    border-top-style: solid;
    border-right-style: solid;
    border-bottom-style: solid;
    border-left-style: solid;
    padding-left: 8px;
    padding-right: 8px;
    padding-bottom: 8px;
    padding-top: 8px;
	color: #e84625;
}

#fancy_icon-270-1162>svg
{
    width: 15px;
    height: 15px;
}</style>
<script type="text/javascript" id="ct_code_block_js_299">jQuery(document).ready(function($)
{

    jQuery("svg title:contains('envelope')").text("Newsletter");
	jQuery("svg title:contains('play')").text("Vidéos");
	jQuery("svg title:contains('user')").text("Compte");
	jQuery("svg title:contains('search')").text("Rechercher");
	
	jQuery("#fancy_icon-268-1161").click(function(){
		jQuery("div_block-325-1161").css("top","0px");
		jQuery("#section-search").show();
	});
	
	jQuery("#fancy_icon-331-1161").click(function(){
		jQuery("div_block-325-1161").css("top","-120px");
		jQuery("#section-search").hide();
	});
	
	jQuery("#section-search").click(function(){
		//jQuery("#section-search").hide();
	});

});</script>
<script>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</script>
<!-- /WP_FOOTER --> 
</body>
</html>
